Jump to content


MaartenM

Member Since 4 Sep 2015
Offline Last Active 27 Jul 2022 08:27
-----

#531269 Xtrend et8500 plaatsing tunerkaarten kritisch

Posted by MaartenM on 15 February 2016 - 19:15

Toen ik vorig jaar de et8500 installeerde, had ik 'ergens' op internet gelezen dat je bij het plaatsen van zowel kabel- als satelliettuners moest opletten waar je welke installeerde. Zoals dat ook bij de 10000 nogal kritisch was.

 

Ik had de kabeltuners in slot C en D geplaatst, de satelliettuners in A en B. Zo werd dat aangeraden.

 

Het viel me uiteindelijk op dat de kabelzenders soms behoorlijk gestoord doorkwamen. Ik dacht dat dat door een te zwak signaal werd veroorzaakt. Ik heb een nogal lange aanvoer, wat splitsers, maar wel een versterker ertussen. In een ander topic heb ik daar ook met anderen over gesproken.

Tot het me opviel dat het signaal van de kabelzenders op bepaalde tijden soms erg slecht was, en dan een tiental minuten later plotseling weer niet.

Toen kwam de aap uit de mouw. Het bleek dat de kabeltuners de mist in gingen wanneer beide satelliettuners werden gebruikt. B.v. wanneer er twee opnames draaiden, die beide tuners nodig hadden. Zolang ik meerdere opnames van zenders op 1 transponder maakte, dus waarbij maar 1 tuner werd gebruikt, ging het goed. Zodra de tweede tuner werd gebruikt, gingen de kabeltuners op tilt.

 

Toen de kabel- en satelliettuners maar eens omgewisseld. Kabel op A en B, Satelliet op C en D. En ja, nu is het probleem voorbij. Ik kan rustig meerdere satellietkanalen opnemen, waarbij beide satelliettuners worden gebruikt, zonder dat het signaal op de kabeltuners eraan gaat.

Opnames van twee zenders op de kabeltuners hebben geen invloed op de satelliettuners. Ook in de vorige configuratie niet.

 

Het is maar dat je het weet.

 




#512959 OSCam r11XXX

Posted by MaartenM on 9 November 2015 - 13:47

Ik doe minstens elk kwartaal een update, al is het alleen maar voor het nieuwe startplaatje  :D Er wordt dagelijks automatisch een backup gemaakt, dus in de regel kan ik altijd terug. Helaas had ik een week geleden een ernstig probleem waarbij ook de backups waren aangetast. Dikke pech.

In de praktijk doe ik hooguit wekelijks, maar meestal minder vaak, een update. Verder heb ik de ontvangers ook gewoon om tv te kijken.

 

Ik kom toch regelmatig kleine problemen tegen. Zoals nu met oscam. Ook Epgimport werk nog niet helemaal zoals het moet. Wel op de Vu+, maar niet op de Xtrend et8500 (daar heb je hem weer). Ik zal daar eens in het daarvoor bedoelde deel van het forum over beginnen.

 

@Tech

"Via de feeds"? Betekent dat, dat ik het dan via het Applicatiesmenu moet binnenhalen, niet via de normale updateprocedure?