Jump to content


adrouven

Member Since 1 Aug 2012
Offline Last Active Today, 21:11
-----

Posts I've Made

In Topic: Veronica & NET5 geen beeld

6 April 2019 - 08:23

Hans scant zijn lijsten met een moderne box (een HD51 meen ik), met een "auto config" tuner. Die maakt het niets uit welke setup parameters hij krijgt, het vind het wel. Oude boxen hebben niet z'n tuner, en moeten met die lijst de transponders opnieuw scannen om beeld te krijgen.
 
Punt twee is dat M7 steeds meer uit zijn bestaande transponders wil persen, en daarmee wordt een correcte afstelling van schotel en LNB steeds belangrijker, skew fout is al voer voor ellende, terwijl je vroeger met de LNB een zwier te geven al wel beeld had. En natuurlijk kan ook de LNB aan zijn einde zijn. Als je wel beeld hebt op NPO2, RTL4 en SBS6 (allemaal vertikaal), maar niet op NPO1, NET5, en Veronica (allemaal horizontaal), dan zou ik aan de LNB gaan denken...


Bedacht me dat van de week bv Veronica na er even op gestaan te hebben het wel weer deed en ook bleef doen. Dat wijst toch meer naar hardware dacht ik zo. Bovenstaande van WanWizard meewegende zojuist maar de LNB voor 28 omgedraaid (het staat hier gelukkig achter de schuur langs de sloot op manshoogte) met de 23,5 en Viola weer keurig beeld op de horizontale punten. Zo nog even de lijst van Hans er weer in zetten.
We gaan voor de 28 even een nieuwe regelen.

Bedankt allemaal voor het meedenken en de support. Wat mij betreft mag dit draadje op slot.

In Topic: Veronica & NET5 geen beeld

5 April 2019 - 22:56

Als M7 iets verplaatst zou hebben zou iedereen dit hebben. En ik kan je verzekeren dat dit niet het geval is.

 

Meer kans dat je ergens een zenderlijst vandaan getoverd thebt, met een beetje pech ook nog met een satellite.xml en lamedb, die niet deugd.

 

Als ik even bij mij kijk, zit Veronica op 12188Mhz, met een roll-off van 0.35. Ik vind 0.20 wel wat krap, zeker als je qua frequentie niet lekker zit.

 

Alle lijsten verwijdert, box opnieuw opgestart en middels fast scan de CD lijst gemaakt (758 zenders gevonden). Zelfde resultaat op NPO1, Ver etc

Kabels achterop de HD51 van tuner 1 & 2 omgewisseld >> op NPO1 5,6db en op Veronica 7,4db beeld vol met blokken maar er komt dan wel iets binnen.

 

Op alle zenders die beeld geven goed beeld zonder blokken. Ik denk niet 123 aan richten. LNB (duo versie) zwak aan het worden??


In Topic: Veronica & NET5 geen beeld

5 April 2019 - 22:43

Ik vind dit toch wel heel apart. TS toch een hele rits aan zenders moeten missen als het een transponderissue zou zijn.
Hij heeft al een transponderscan uitgevoerd en de fastscanlijst gedownload. Dat laatste zegt overigens niets.
Ik zou eens alles gerelateerd aan de huidige zenderlijst verwijderen uit de map /etc/enigma2/ en / of de huidig geplaatste zenderlijst verwijderen en een andere downloaden.
Of een handmatige scan uitvoeren op onderstaande transponder. Dit zou hij namelijk allemaal moeten missen.

Ben er lukraak 5 langs gegaan en inderdaad die ontbreken allemaal! Toont wel aan dat een bekende streamingsdienst meer aftrek vindt hier in huis :-)

 

Nu kijk ik op de plek die Frenske aangeeft en daar staan zeer veel lijsten in. Ik gebruik eigenlijk de Hans settingslijst. Mogen die allemaal eruit (behalve dus de automunt.xml) Zie namelijk ook nog dingen als blacklist settings etc.

 

Voor een handmatige scan kan ik springt het van 12168 V 27500 ¾ naar 12188 H 29900 ⅔ waarbij op de laatste transponder niets gevonden wordt. Geldt zowel voor tuner A als tuner B


In Topic: Veronica & NET5 geen beeld

5 April 2019 - 19:02

Nieuwe kanaallijst... m7 is (weer) een transponder aan het opruimen... fastscan draaien?

Fast scan al gedraaid en net weer dat helpt niet.  Heel soms komt bij ECM info wel NAGRA door